Experienced person to update PHP on Centos 5 server.

Garfieldus

New Member
I am looking for an experienced person to update PHP (from v5.1.6 to v5.3) and possibly MySQl on a Linux server. The server is running Centos 5.

If interested please PM me initially I will then pass my phone number to you. This will need to be done at a weekend.

Thanks.
 
Award-winning Mac antivirus and Internet security software
Top